通达信野牛选股指标公式 - 技术指标 - 12838股票知识网站大全--网址大全
广告联系QQ:724082004
当前位置:12838股票知识网站大全--网址大全 » 站长资讯 » 技术指标 » 文章详细 订阅RssFeed

通达信野牛选股指标公式

来源:[db:内容来源] 浏览:62次 时间:2019-10-12
简介:通达信野牛选股指标公式

N:=12;
M:=3;
VVA:=(CLOSE-LLV(LOW,80))/(HHV(HIGH,60)-LLV(LOW,60))*80;
BBB:=SMA(VVA,N,1);
H22:=SMA(BBB,M,1);
TJ1:=EVERY(BBBTJ2:=BBB >= REF(BBB,1);
HHH:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*20,1);
DF:=EMA(WINNER(C)*10,1);
YD:=EMA(EMA(DF,1),89);
KF:=HHH-DF+WINNER(C),COLORYELLOW;
TJ3:=KF < YD;
XG:FILTER(TJ1 AND TJ2 AND TJ3,5) LINETHICK3;


分享一下更健康,本文地址: www.12838.net/artinfo/92558.html

推荐文章

推荐站点